Clube CNC Brasil

Registre-se ou faça seu Login e tenha acesso a todas as fotos e anexos de nosso Clube.



Autor Tópico: MULTIVISI - VISUTECVS6090  (Lida 479 vezes)

0 Membros e 1 Visitante estão vendo este tópico.

Offline eantoniosantos

  • Resina
  • *
  • Mensagens: 3
  • Total Likes: +1/-0
  • Topic Likes: +1/-0
  • Clube CNC Brasil
  • Sexo: Masculino
MULTIVISI - VISUTECVS6090
« Online: 03/01/24 - 16:00 »
Boa Tarde!

Pessoal, tudo bem? Sou novo aqui no forum e estou precisando da ajuda de vocês.

Tenho VS6090 e ela começou a apresentar o seguinte problema. Quando ligo o equipamento o canhão vai sem para para final do eixo x. Tem um video deles monstrando que que quando isso acontece são o sensores de fim de curso que estão em curto e geram esse problema.

Troquei os sensores mas o problema não resolveu.

Alguém já passou por isso e poderia me ajudar?

Muito Obrigado!

Clube CNC Brasil

MULTIVISI - VISUTECVS6090
« Online: 03/01/24 - 16:00 »

Offline eantoniosantos

  • Resina
  • *
  • Mensagens: 3
  • Total Likes: +1/-0
  • Topic Likes: +1/-0
  • Clube CNC Brasil
  • Sexo: Masculino
Re:MULTIVISI - VISUTECVS6090
« Resposta #1 Online: 03/01/24 - 16:31 »
Isso que acontece quando liga.

Clube CNC Brasil

Re:MULTIVISI - VISUTECVS6090
« Resposta #1 Online: 03/01/24 - 16:31 »

Offline skid

  • Resina
  • *
  • Mensagens: 2
  • Total Likes: +0/-0
  • Topic Likes: +0/-0
  • Clube CNC Brasil
  • Sexo: Masculino
Re:MULTIVISI - VISUTECVS6090
« Resposta #2 Online: 08/01/24 - 23:06 »
pode ser o fio do final de curço que soltou a minha e visutec e solta direto e tenho que fazer uma nova solda

Clube CNC Brasil

Re:MULTIVISI - VISUTECVS6090
« Resposta #2 Online: 08/01/24 - 23:06 »

Offline eantoniosantos

  • Resina
  • *
  • Mensagens: 3
  • Total Likes: +1/-0
  • Topic Likes: +1/-0
  • Clube CNC Brasil
  • Sexo: Masculino
Re:MULTIVISI - VISUTECVS6090
« Resposta #3 Online: 09/01/24 - 15:56 »
Voce nao tem permissao p/ ver este link. Registre-se ou faca Login
Isso que acontece quando liga.

Boa Tarde!

O Problema acontecia quando ligava. Não sei o que aconteceu. Eu testei todos os fios desde a placa até os sensores de fim de curso e motores. Estou suspeitando que é a placa.

Eu consegui resolver o problema da seguinte maneira.

* Como quando aperto o sensor de fim do eixo x de curso o motor pára. E o defeito aparentemente é que o motor do eixo x está girando invertido.
Eu peguei inverti na conexão da placa o conector do motor. Era assim A+ A- B+ B- e ficou assim B+ B- A+ A- no conector.

Muito Obrigado!

Clube CNC Brasil

Re:MULTIVISI - VISUTECVS6090
« Resposta #3 Online: 09/01/24 - 15:56 »

 

SiteLock